Ir ao conteúdo
  • Cadastre-se
Lucas Ikehara

Tela azul / Sistema travando

Recommended Posts

Boa noite, estou com um problema bem sério com meu pc.

Configs: CPU I7 4790 / 8 GB dd3 Corsair vengeance / 1 tb HD WD / 250 GB SDD kingston / MOBO GA H81m d3h gigabyte / Fonte 600w corsair / SO windows 10;

Vamos as características do problema: Estava usando meu pc normalmente, e do nada ele começou a ficar bem lento (quase inutilizável), reiniciei o pc para ver se voltava e o problema ficou ainda pior. Desliguei o pc e deixei por um tempo assim e quando fui ligar novamente ele nem dava boot, só aparecia o logo da placa-mãe e desligava.

Testei usar só meu ssd (com windows) no pc e nada, testei ligar só o hd sem o windows para ver se dava algum erro pelo menos e nem acessar a bios eu conseguia. Troquei e testei todos slots e pentes de memória, com hd e sdd , só ssd ou só hd e nada. 

Ai testei meu sdd e o meu hd em outro pc e funcionou normalmente. (não tive como testar as memórias pois o outro pc é ddr4).

Fiz uma reparação no windows do ssd e voltei ele para o pc com problema, e ele iniciou , mas com mesmo problema e deu tela azul depois de um tempo. (nesse pouco tempo que consegui usar o pc vi que as memórias estavam sendo reconhecidas).

Formatei o ssd e liguei o pc novamente, e o defeito continua. Testei outro ssd com windows no pc e ele não bootava também. 

Acabei concluindo que o problema seria na minha placa-mãe, estou certo? (infelizmente não tenho como testar outra placa-mãe)

Acho que fiz todos testes possíveis. Alguém já teve esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,primeiramente eu nunca tive este problema,mas um igual,meu pc depois de um tempo ia para tela da placa-mãe também,já tentou dar um Clean na BIOS?Esta foi a minha solução

Se não vou te ensinar passo a passo:

Sabe aquela bateria que fica no pc?na frente dela tem uma coisa indentica a uma alavanca,puxe-a para baixo,a bateria irá sair do encaixe

Deixe ela fora por 5 segundo e coloque ela de novo

PS:Coloque a parte da frente da bateria primeiro

Isto pode ser uma solução mas se não der certo infelizmente não podemos nos livrar da hipótese de ser a placa-mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×