Ir ao conteúdo
  • Cadastre-se
Pedro Pablo

Ubiquiti UNIFI HD com mais de 100% de uso...

Recommended Posts

Caros,

 

Trago um caso que a mim é curioso, instalamos há alguns meses APs da Ubiquiti linha UNIFI HD e está sendo observado taxa de usos da antena de 2.4 GHz além dos 100%, porém não recebo nenhum reporte de queda ou drop de rede.

 

image.png.278f72e9498e7c7d31cda7886d81813d.png

 

Não consegui localizar nos fóruns da fabricante o que poderia ser.

 

Se alguém tiver uma ideia por onde posso começar a procurar agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, ciro-mota disse:

Em todos os canais que configurar o uso é sempre >100%?

Neste caso a primeira linha é a rede de frequência 2 GHz e a linha de baixo é a linha da frequência de 5 GHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E isso eu entendi muito bem, minha pergunta foi específica aos canais utilizados. B/G/N no momento do print está usando o canal 13, o uso é alto em todos os canais?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×