Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
craftrod

PC congela e depois só liga quando quer?

Recommended Posts

Postado (editado)

Olá amigos, um amigo meu está precisando de ajuda com o PC dele. É o seguinte: O PC dele só liga quando quer. Quando ele pressiona o botão de ligar o PC,  os coolers começam a rodar, o HD começam a girar, etc. Mas a tela não dá vídeo e nem sequer o speaker dá o bipe. Ele fala que, depois que o dá imagem na tela, depois de uns 10 a 20 minutos esperando, ele consegue utilizar o computador normalmente. Mas quando ele abre alguns jogos, fica dez minutos jogando e a tela congela. Daí ele é forçado a reiniciar, e daí é mais 10 a 20 minutos esperando pela BIOS.

Será que é a fonte? Será que é a memória? Ou é a placa-mãe em si?

 

A configuração do PC dele:

Processador: Intel Pentium E5800 Dual CPU @ 3.20GHz

RAM: 1GB DDR2 @ 800MHz

Placa-mãe: Gigabyte GA-G31M-ES2L

Fonte: PCTop FPA2005 200W (sei que é fonte bomba, já estou suspeitando que é isso)

 

Alguém pode ajudar?

Editado por craftrod
tópico pronto

Compartilhar este post


Link para o post
Compartilhar em outros sites

@craftrod Boa tarde

 

Qual sistema operacional ele consegui rodar apenas com 1Gb?

Tente remover a memória limpar seu contato e recolocar, e teste com outra fonte e mesmo assim troque essa fonte.

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja testei uma outra memoria e não é talvez a fonte vou ver aqui, o sistema operacional é o Windows 7 Ultimate 64bits

Editado por craftrod

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×