Ir ao conteúdo
  • Cadastre-se
leo_Nunes

Plotter HP 510 problema com aliamento

Recommended Posts

Prezados obrigado já pela lida no meu tópico. Todas as contribuições são bem vindas, obrigado a todos.

 

Meu problema  é o seguinte:

 minha plotter estar desalinhado os cabeçotes, isso acaba fazendo com que as impressões fiquem duplas. Segui fotos em anexo.

 

Teste q já executei:

* Ja troquei os cabeçotes 

* Já coloquei pra aliar (não resolveu)

* limpei o sensor do carro

 

Tenho supeitas que seja a unidade lógica dela. Mas queria uma opinião de outra pessoa sobre o assunto. 

 

Toda ajuda é bem vinda! 

CC866DF2-27F5-4170-91AA-403C0097C2D3.jpeg

B0D780B2-E342-4554-A402-19547900E7F6.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema foi resolvido. Decide trocar a fita encore e o carro de impressão. Problema resolvido 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×