Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Doody

Placa De Tv

Recommended Posts

Oi pessoal!

Tenho uma Placa de TV C/ Captura da Pixel View e depois que instalei a Placa e os drivers não consigo fazer o som funcionar de jeito nenhum. Liguei o cabinho de som na Placa de TV e depois na saída do som onboard da minha Placa Mãe mas nada do som aparecer. Já testei em todas as entradas e saídas mas não tem jeito.

A imagem dos canais de TV aparecem numa boa, mas sem nenhum som.

Alguém sabe porque isso acontece e como eu poderia resolver esse problema?

S.O: Windows XP Professional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Será que alguém pode dar uma mãozinha aí? estou quase me desfazendo da Placa de TV só por causa desse problema no som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido, era o som onboard da Placa Mãe que só funciona como dispositivo de saída, se eu ligar algum dispositivo de entrada (entrada do microfone) simultaneamente com um dispositivo de saída dá problemas.

Foi só instalar uma Placa de som off que resolvi o problema.

Se algum Moderador quiser, pode fechar o Tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico fechado!

Problema solucionado, tópico fechado.

Se o autor deseja reabrir, entre em contato com algum moderador.

Grato pela atenção.

Moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×