Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dan i3

RESOLVIDO RAM sumindo do nada?

Recommended Posts

De um dia pro outro meu PC ficou mais lento, seja pra abrir o navegador, pra ligar o PC, pra abrir jogos, estranhei, e passei um CCleaner de leve, até que eu vejo escrito em cima do próprio CCleaner "2GB", fui ver no Meu computador > propriedades, e era verdade! Mas até anteontem eu tinha 6GB de RAM, como 4GB somem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

 

Tente esse procedimento:

Tecle Windows+R;

Digite msconfig;

Vá na aba inicialização do sistema> Opções avançadas...

Em memória máxima habilite e bote 6144(se quiser desmarcar pode testar também,tive um problema parecido e desmarcando eu resolvi) aplique e reinicie.

 

Outra dica é testar as memórias com o Memtest;

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, .Solutionn. disse:

Olá...

 

Tente esse procedimento:

Tecle Windows+R;

Digite msconfig;

Vá na aba inicialização do sistema> Opções avançadas...

Em memória máxima habilite e bote 6144(se quiser desmarcar pode testar também,tive um problema parecido e desmarcando eu resolvi) aplique e reinicie.

 

Outra dica é testar as memórias com o Memtest;

 

 

 

Tentei fazer isso, e quando eu boto 6144 e clico em OK ele muda rapidamente pra 2048, e se eu voltar pra janela, vai estar 2048. Tentei uns valores aleatórios acima de 2048 e ele muda pra 2048 automaticamente. E já estava desmarcado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dan i3 Tire as memórias, passe uma borracha branca de leve na parte do conector e depois um pincel para limpar o pó e reconecte-as; Entra na BIOS e procure uma opção chamada Memory Remap, o caminho dependendo da bios é mais ou menos assim: Advanced> Chipset, se tiver a opção ela vai estar desabilitada, bote em habilitar/enable,salve, veja na parte de Sistema se está constando os 6GB...-

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi mal por largar o post. Era só limpar o PC mesmo, retirei os dois pentes RAM, limpei e botei novamente e agora está reconhecendo corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×