Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
eduardo.maia

Tela escurece, mas notebook funciona normalmente

Recommended Posts

Olá! Até ontem, meu notebook funcionava normalmente, mas hoje, logo pouco depois de ligá-lo, apresentou o seguinte problema: após alguns minutos de ligá-lo pela manhã, a tela começou a dar umas leves piscadas, que foram aumentando de intensidade até apagar quase que totalmente. Falo quase, pois, com muita dificuldade, ainda dá para ver as sombras dos ícones.

 

Vamos a algumas considerações:

* Se eu desligá-lo e ligá-lo logo depois, a tela continuará escura;

* Se eu desligá-lo e ligar depois de algum tempo (uns 10 ou 20 minutos, por exemplo), a tela funcionará normalmente, mas depois de alguns minutos, piscará e apagará de novo;

* Se eu conectá-lo em um monitor externo, a imagem sai perfeitamente bem (e a tela continua escura);

* Se eu configurar para a imagem sair exclusivamente pelo monitor externo e, depois de um tempo, configurar para a imagem sair tanto pelo monitor, quanto pela tela do notebook, a tela do notebook aparece imagem normalmente. Entretanto, pouco depois, ela pisca e apaga de novo (mas a imagem do monitor continua a sair normalmente).

 

A princípio, imaginei que poderia ser memória, pois há pouco tempo instalei um novo pente, mas quando removi um deles, continuou do mesmo jeito.

 

Configurações:

- Samsung NP300E4A-BD3BR;

- Windows 7 Home Basic 64 bits;

- Core i3 com placa de vídeo integrada;

- Memória DDR3 original de 2GB + novo pente de 2GB, totalizando 4GB.

 

A quem puder ajudar, agradeço, pois esse notebook me ajuda bastante na faculdade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que o cabo flat das lâmpadas do lcd se soltaram e estão com mal contato, nesse caso só desmontando o notebook.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×