Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Ola,fui ligar meu pc hoje e nao apareceu imagem no monitor porém o som esta saindo normal e eu botei minha senha normal somente a imagem nao aparece, ja botei todas as entradas tanto do processador e da placa de video nao aparece nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem-vindo ao fórum, @Jose ArturLA

Informe sua configuração completa, assim como a forma ao qual está tentando conectar o monitor (VGA, HDMI, adaptador).

Já removeu a placa de vídeo e ligou direto na placa-mãe? (só trocar o cabo nem sempre adianta).

Já testou outro cabo?

Testou em outro monitor ou na TV?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tirei a placa de vídeo e deu imagem...Minha placa morreu já era?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jose ArturLA Não necessariamente. Mas sem sabermos mais detalhes é praticamente impossível te ajudar.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador:i7 6700

placa de vídeo gtx 1060 6 gb

8gbcde RAM

fonte:500w KCAS 

adicionado 0 minutos depois

Testei tanto DP e hdmi  no mesmo monitor

adicionado 17 minutos depois

Testei na TV e a imagem ficou preta, uma cosia que percebi e que a ventoinha da placa gira e para como se tivesse com dificuldade

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jose ArturLA Isso parece coisa de fonte. Não consegui encontrar informações sobre esse modelo, mas achei muita gente reclamando da Aerocool.

 

O ideal seria você testar em outro computador para conseguir excluir ser a fonte, não sendo ela bem possível que aí sim haja algum defeito com a placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×