Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
F4b10

Memoria DDR2 4GB "somente AMD" funciona?

Recommended Posts

Postado (editado)

Estou querendo dar uma sobrevida a um PC velho, é um Phenom II x4 com 4GB DDR2 800 em uma asus M4A78 SE e estava pensando em trocar essas memorias por 2 módulos DDR2 de 4GB, consegui achar um preço bom no ML; R$120 com frete incluso em 2 modulos de 4GB...

 

A placa-mãe informa que suporta ate 8GB DDR2 800, isso com módulos que tem 16 chips de 512MB, porém esses módulos vendidos no ML tem 32 chips de 256MB ao invés de 16 chips, é como se fossem 2 modulos de 2GB empilhados em um... como eu só vou usar 2 módulos seria mais ou menos como ter 2 módulos em um canal, nada diferente de uma placa com 4 slots e 2GB em cada; exceto pelos sinais de clock que vão ter que empurrar 32 ao invés de 16 chips e sem nenhum buffer e é a parte que me deixa desconfiado da viabilidade dessa gambiarra...

 

Alguém já instalou desses módulos de 32 chips em placas AMD? funcionou normal ou travou com tela azul?...

Editado por F4b10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×