Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fnz6

AC750 conexão lenta do nada

Recommended Posts

Bom dia,

 

Até quinta estava chegando de 90 a 100mb aqui em casa, e do nada não está passando de 20mb. Meu modem (AC750) está ligado direto no modem da vivo via cabo. Fiz o teste para ver se é a conexão e via wifi ao lado do modem principal chega a 170, fiz o teste para ver se era o cabo, utilizando ele direto no meu computador e atingiu 205.

 

O que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Só para esclarecer, tanto os testes via wireless quando por cabo e que apresentaram a velocidade contratada, foram feitos com conexão com o modem da operadora, certo?

 

Se sim, tentou resetar e reconfigurar o AC750?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Fiz isso e melhorou, porém agora perdeu um pouco novamente.

 

7304669550.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se há alguma atualização de firmware e instale, ao final teste se o problema vai persistir.

 

Qual é a marca do roteador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Tp-Link, acabei de olhar e não tem nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca e modelo do modem da Vivo e de qual forma foi feita a configuração com o TP-Link?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×