Ir ao conteúdo
  • Cadastre-se
Visitante

TV de tubo modelo pt20v56 não liga

Recommended Posts

Visitante

Olhar amigos do com um defeito numa tv de tubo modelo pt20v56 muito antiga 14 anos. A fonte ta totalmente morta os capacitor principal ta com 1,5 volt quem podei mim ajuda agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tem tensão no capacitor de entrada, você esta com o fusível queimado, resistor limitador queimado ou alguns dos diodos abertos na retificação, sem contar com possível mau contato na chave liga desliga, ou trilhas partidas na placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    bem meu amigo já testei todos tinha dos em aberto substituir e nada

    adicionado 1 minuto depois

    não da nem led

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •    0
    Visitante

    Sobrou o cabo de força ta ok

    adicionado 2 minutos depois

    chegar no pé do fusível

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    :exorcize: :ahh: Teste todos componentes da entrada novamente! Algo te passou despercebido... 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar agora





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×