Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz Fernando A A

Memorias causando a queda da internet (?)

Recommended Posts

Oi, recentemente comprei um novo pente de memória (4 GB 1600MHz DDR3) (o meu atual é 4 GB 1333 MHz DDR3), instalei no pc, tudo certo, o windows reconheceu o novo pente e tal, o problema é que eu coloquei o 2º pente e a minha net caiu (ficou aquele triangulo amarelo no canto da tela), e quando fui remover o pente, voltou ao normal, e se eu deixar apenas o pente novo, funciona também, o problema é quando coloco os dois juntos, e não encontro nada relacionado a isso na internet.

 

placa-mãe GA-H81M-H

Processador intel pentium dual core g3420 3.2ghz 3mb 

Fonte 550W (não lembo o modelo)

Modem/Roteador é o aparelho padrão da Vivo Fibra [uso conexão via cabo (não sei se essa informação é útil ou não)]

Pente antigo: Memória Kingston 4GB 1333Mhz DDR3 CL9 - KVR13N9S8/4

Pente novo: Memória Markvision 4GB1600MHz DDR3  - BMD34096M

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Luiz Fernando A A     não há relação nenhuma  entre a memória e a internet , isso não tem nada a ver ,   então você pode  fazer um clear_cmos , que é uma coisa simples , nessa placa  que pode ser que resolva   . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

exatamente o que eu achei, não tinha nada a ver a internet com a memoria ram, vou fazer isso e digo aqui o que aconteceu

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×