Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Erik Apdo

fonte poe pode queimar ou impedir um roteador de conectar

Recommended Posts

bom dia pessoal venho aqui através desse blog respeitado pedir uma ajuda a vocês , estou tendo problemas em conectar a internet com os roteadores , a internet que uso aqui é a cabo , sai de uma caixinha preta do poste e vem ate a fonte poe e conecta na porta poe e a lan sai o cabo pra ligar no pc ou roteador , é o seguinte  antes eu usava um roteador tp link tl wr740n dai ele deu problema e comprei outro um tl wr840n que nao conecta  no status da pagina de configuração fica so conectando e nada ,  fiz a troca na loja por outro e continua o problema, entrei em contato com o suporte tecnico da tp link e nada tambem , me pediram pra mandar pra assistencia tecnica ,  o tecnico da minha operadora de internet (vivas internet) disse que esse modelo da tp link nao entra na rede  ok , fiz a compra de outro roteador um tl wr740n o mesmo que usava antes ,mas ainda nao chegou e peguei um emprestado com meu tio desse mesmo modelo , mas ele tambem nao conecta  , fica conectando no status da pagina de configuração e nao conecta  , coloquei todas as configuraçoes  , o usuario e senha da minha operadora de internet  no caso uso conexao pppoe , como é possivel isso?  sera que essa bendita fonte por pode estar queimando as portas wan do roteadores?  ou impedindo de uma certa forma a conectividade do roteador?  por favor me ajudem ja nao sei mais o que fazer kkk  , obrigado por enquanto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

É possível que o MAC Address do roteador antigo ou do seu PC seja atrelado a algo com seu provedor, com isso apenas ele consegue conexão. Tente clonar o MAC Address do roteador antigo e/ou do seu PC e teste.

  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

então eu fiz isso que você falou ,clonei o endereço do pc  nao deu certo , peguei o numero mac do roteador antigo tambem nao deu certo  , como a placa de rede  do meu pc deu pal  , comprei outra e instalei  , dai fui conectar na net e nao autenticava  , o que fiz foi pegar o mac da placa de rede  antiga que é onboard e passei pra placa de rede nova e então consegui usar a placa de rede nova pra conectar , mas com o roteador nao consegui  , ja tentei de tudo , mudei ip , clonei mac  e nada  sera que existe algo a mais que eu possa fazer , estou usando wifi através do pc e do not  com o programa baidu , mas com os roteadores ta difícil , nao sei mais o que fazer kkkkk   e vai chegar outro roteador novo que comprei   kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este MAC do PC que tentou clonar, é o mesmo MAC da placa de rede onboard que clonou e funcionou antes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim é o mesmo , estou usando o mesmo mac na placa de rede offboard que usava antes na placa de rede on board esse mesmo que tentei clonar no roteador  e o pior que minha operadora de internet nao da suporte pra roteadores 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você tem dois aparelhos em mãos, verifique a possibilidade de tentar fazer um deles de cobaia e instalar um firmware alternativo, como o Gargoyle por exemplo, configure clonando o IP novamente e teste.

 

Este é um procedimento que tem riscos, então se for aplicar, será por usa conta e risco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

melhor nao arriscar . o 840n tem garantia de 5 anos vou mandar prea assistencia tecnica ja esta certo  , o outro é do meu tio , ta pra chegar um 740n  , porém iso ta muito estranho , pois um notebook aqui  parou de logar na internet do nada , ai eu mudei o endereço mac dele tambem  , deixei igual o do pc  , o da placa of board , dai conectou normal ,  eu nunca uso o pc e o notebook ao mesmo tempo conectado ao cabo então acho que nao terei problemas de conflito  , mas sera que é algum problema no meu provedor ?,sera que então liberando somente um endereço mac  na minha rede , e por azar  os 2 roteadores 840n que comprei estão com defeito e do meu tio estava com defeito kkkkk  , porque esse indereço mac que era da minha placa de video onboard , funcionou na placa de rede nova off board e tambem funcionou no notebook  so nos roteadores que nao , ate por isso pensei que poderia ser a fonte poe que com algum problema poderia estar danificando as entradas wan dos roteadores   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não há necessidade de enviar o roteador para garantia haja visto que não há um problema com ele. Seu provedor atrela seu acesso ao endereço MAC da placa de rede antiga, o que faz com que apenas um dispositivo ou o roteador estando com ele clonado, possa acessar a rede.

 

E isso o técnico de campo poderia/deveria fazer/configurar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então levando em conta que o roteador 840n , até o técnico do meu provedor tentou configurar ele e não conseguiu e disseram que esse modelo não entra na rede , até mesmo eu em contato com o suporte técnico da tp link tentamos e não conseguimos nem eu usando o mac da placa de rede antiga foi possível dai o suporte técnico pediu que eu enviasse ele pra garantia ,  só não entendo porque os roteadores não estão conectando nem mesmo com o mac da placa de rede antiga se ele funciona no pc e no notebook , meu provedor não da suporte a roteador isso fica por conta do cliente eles disseram ,eu teria que pagar o técnico de campo por fora , mas o que ele iria fazer alem do que eu já tentei fazer , não sou técnico mas configurar um roteador não é tão difícil assim kkkkkk  em todo caso tenho que esperar chegar o 740n 

Compartilhar este post


Link para o post
Compartilhar em outros sites

finalmente teve um fim esse problema com o roteador  , chegou o roteador que eu tinha comprado pela internet na segunda feira , então eu tentei configuralo  e nao tive sucesso  , o tecnico do meu provedor de internet estava na rua ai pedi pra ele tentar tambem  , e sem sucesso tambem nao conseguiu, e disse que ultimamente estão falsificando roteadores da tp link , dai resolvi devolver o roteador e pode ser isso ,   mas a minha rua estava com problemas de sempre faltar internet  , um problema na caixa do poste acho que se chama pac , os tecnicos vieram sibstituir essa caixinha pac hj de manha  , e o fizeram , e eu em mais uma tentativa resolvi tentar novamente configurar o roteador  , tentei primeiro com o roteador que meu tio emprestou e pra minha surpresa supimpa kkk ele conectou e funcionou normalmente , ai peguei o que tinha chegado na segunda feira e configurei ele e tambem conectou e funcionou  , dai tentei com o 840n  mas esse nao conectou deve ser um problema dele mesmo , e vou encaminha lo a asistencia tecnica da tp link , mas agora estou usando o roteador tp link wr 740n normalmente  , conclusao  , a pac que estava instalada no poste ja estava com defeito impedindo o roteador de acessar a rede por algum motivo que nem os tecnicos do meu provedor de internet imaginavam  , agora estou com 3 roteadores em casa kkkk  ,,  mas enfim aprendi muito com esse problema  , tantas pesquisas que fiz , nossa tava ate desistindo disso ja que nem os tecnos conseguiam resolver , enfim obrigado pela ajuda abraçs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×