Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luiz Franklin

problema na placa de video

Recommended Posts

Galera, boa noite !

 

gostaria de passar um caso que esta acontecendo no meu pc especificamente na placa de video, vou tentar explicar o mais claro possivel para ver se alguém pode dar uma ajuda !

 

montei um computador a 6 meses e semana passada a placa de video não esta pegando, eu ligo o pc ela funciona e depois de alguns segundos ou no máximo 2 min ela para de funcionar ( para de girar o cooler ), quando ela para de girar instantaneamente o monitor para de dar imagem, algumas vezes chega ate a ligar o computador completo, outras vezes so liga por uns 5 segundos. quando ligo o monitor no onboard funciona normalmente, quando ela para só volta a girar se desconectar ela e conectar novamente, caso nao, ela nao gira nem o cooler.

 

já mandei para a garantia ( KABUM ) e eles responderam o seguinte :

 

o produto foi devidamente testado e foi constatado que ésta funcionando normalmente. a placa foi instalada e reconhecida sem problemas, e foi etstada com programa FurMar, e em nenhum momento ocorreu desligamento. cada tste foi feito durante um período longo de tempo, mantendo a placa o uso em seu máximo.

 

CONFIRAÇÕES DO PC :

 

placa-mãe : gigabyte GA - H110M - H

MEMORIA 8GB CORSAIR 2440

PLACA VIDEO 1050

PROCESSADOR G4560

FONTE CORSAIR VS 400

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você usa alguma coisa entre o computador e a tomada? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso uma extensao, que pega o cabo da fonte o monitor e o modem da velox ( internet).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×