Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
XXTFXX

RESOLVIDO 3 roteadores mas o ultimo sem internet

Recommended Posts

Olá pessoal, estou precisando de uma ajuda em relação a 3 roteadores ligados simultaneamente, porém o terceiro roteador não pega o acesso a internet. Para esclarecer algumas dúvidas existe o roteador principal que fica em um canto da casa, quero conectar o segundo roteador ultilizando o cabo que vem do roteador principal que esse é ligado em um PC; conectado o segundo roteador, quero ligar o terceiro ligando um cabo do segundo roteador que esse ultimo será ligado numa garagem para fazer uma lan com amigos, porém quando conectado o terceiro roteador não há acesso a internet, como posso proceder?

Obs: Os roteadores são intelbras, multilaser, dlink

 

ATT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Detalhe como foi feita a configuração dos dois roteadores adjacentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Buenas ciro, desculpe o atraso mas o primeiro roteador é configurado em PPPoE e o segundo em dhcp igualmente o terceiro e todos eles estão ligados o DHCP server, não sei se importa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desabilite o DHCP Server do segundo e do terceiro e ligue-os através da porta LAN. Teste se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o que falou e deu certo! 

Desativei o DHCP dos dois roteadores conectei o cabo principal diretamente a lan e funcionou. Notei que se conecto diretamente na lan do segundo roteador (multilaser) a internet ja funciona sem necessidade de fazer isso no terceiro roteador (dlink) 

Será que o roteador da multilaser é o problema então?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se tudo está funcionando, não parece ser um problema com o roteador e sim talvez alguma configuração que foi feita incorretamente antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verdade

Obrigado amigo pela ajuda, grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×