Ir ao conteúdo
  • Cadastre-se
GabrielLP14

RESOLVIDO Listras aparecendo ao utilizar Revit 2016.

Recommended Posts

Olá gente boa noite, hoje a noite minha irmã encontrou um problema cujo não encontrei algo que me ajudasse a resolver este problema.

Segue à seguir as configurações do computador:

Processador: AMD Phenom X4 9850 2.50GHz

Memória RAM: 8GB DDR2 667MHz(4x2GB)

GPU: É uma GPU bem antiga de 256MB.

Segue à seguir o erro:

Problema.thumb.jpeg.ab02fbb98c9bb7229d236d1de9f572ca.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Evandro drivers da GPU?

São tão antigos que nem nos sites do fabricantes tem mais.

Eu vou testar no HDMI onboard da placa-mãe para ver se algo ocorre.

 

@Evandro Olá, boa tarde, teste na Placa Onboard da placa-mãe e o problema sumiu, realmente é algum problema na GPU mesmo, vou jogar ela fora pois isso não deve valer nem R$20. Vou utilizar a Onboard mesmo, aloquei 512MB de RAM para memória de Vídeo Dedicado, futuramente eu ponho uma Placa de vídeo neste computador.

Tirando isto o problema foi resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×