Ir ao conteúdo
  • Cadastre-se
Willian Brasil

Computador liga e reinicia sem exibir nada

Recommended Posts

Ao ligar o pc ele liga, sem exibir nada, fica um período aparentemente fixo de tempo até desligar e ligar sozinho novamente, sem exibir nada, porém se mantém ligado. Até agora ja limpei todo o pc, passei borracha nas memórias, limpei os slots,removi e limpei o processador e cooler, troquei a pasta térmica, removi e limpei a placa de vídeo e o slot, removi e recoloquei a bateria CMOS, tentei desconectar o HD.

 

As configurações do pc e tempo de uso de cada peça :

Gabinete: desconheço, 9 anos

Placa-mãe: AsusRock h110m-hg4, 1 ano e meio

I5 6500 1151 1 ano e meio

RAM: 2x hyperx 4gb ddr4, 1 ano e meio

Placa de vídeo: geforce gtx 960, 2 anos

Fonte: Seasonic 430w, 4-5 anos

HD: desconheço, 500gb, 9 anos

 

Qualqier informação importante que tenha faltado, ou regra que tenha quebrado, me desculpem, estou tratando esse problema com urgência pois preciso do pc para trabalhar amanhã.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×