Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DarkBates

Computador liga, porém não da vídeo.

Recommended Posts

Olá, estou com um problema que não estou conseguindo resolver, tenho uma  placa-mãe H61/B75 Pc Ware 1155 I3/I5/I7 DDR3, que até sexta-feira passada aceitava 2 pentes memória de Corsair 4gb Ddr3 1600mhz, porém ontem substituindo o HD para um novo, o computador ligava porém não dava vídeo, removi uma memória e o computador deu vídeo, coloquei a outra memória e o problema ocorreu novamente o pc não deu vídeo, ele ligava ficava uns 30 segundos girando o cooler e passando energia para os componentes  e depois desligava, investir as memorias, alterei os slotes, porém a placa apenas funciona com uma das memorias, porém até sexta-feira passada ele funcionava com as duas juntas.

Alguém tem alguma dica de como resolver o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DarkBates Olá, boa tarde. E seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, você possui 2 placas mãe?

Qual a marca e modelo da sua fonte?

Você utiliza estabilizador?

Qual seu processador?(modelo exato)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde @GabrielLP14, possuo apenas uma placa o modelo dela e a pcware 1155 chipset intel h61 , sim utilizo estabilizador, o meu processador e um Core I5 2 º geraçao 2310, só o nome da font e o modelo que não tenho no momento.

Editado por DarkBates

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×