Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
KlinoI

Computador não reconhece toda memória RAM

Recommended Posts

Bom, eu comprei um pc faz um bom tempo, e foi umas 2 semanas atrás que eu vi esse problema quando eu fui ver nas propriedades do computador, tava lá 4gb ram ( 3,00 utilizável ), beleza, achei que era um probleminha fácil e não era nem um pouco, eu pesquisei em tudo quanto é canto da internet, mexi na msconfig colocando no valor total da memória ram e depois resetava, procurei uma atualização na bios e só tinha uma versão única na minha placa-mãe, mexi na bios do pc e não tinha nada que eu podia encontrar ( não sei se deixei algo passar despercebido ), formatei meu computador e nada, troquei meu HD e não deu nada também, to começando a ficar sem esperanças gente. Alguém para me dar uma luz ? 

 

Configurações do computador

GTX 650 1gb

Processador: Intel 2 duo E7400

placa-mãe: Gigabyte GA-945GZM-S2

HD: 500gb

Sistema Operacional: Windows 10 Pro  64 bits

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal... Uma parte está sendo utilizavel pelo sistema...

Editado por KisBR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, mas comparando 4gb ram com 3 faz muita diferença kk

adicionado 5 minutos depois

Você pode me dar uma sugestão do que pode ser o problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×