Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
paulomchaves

Fonte reinicia computador aleatoriamente

Recommended Posts

Olá pessoal,

Estou com o seguinte problema: adquiri uma fonte Seasonic S12 II bronze 620 W, seminova. Quando a instalo em meu computador, ele é reiniciado a todo momento, porém sem desligamento. As reinicializações ocorrem às vezes logo quando começa a carregar o sistema, às vezes depois de 5, 10 minutos, ou com mais tempo de ligado, ou às vezes a todo momento. O mais estranho é que quando instalo essa fonte em outro computador, funciona perfeitamente. Mas quando instalo a fonte antiga, uma C3 Tech CSA-5060V, que é uma fonte  mais fraca, o computador funciona perfeitamente. Os procedimentos que fiz foi verificar e limpar os pinos ATX e de alimentação do processador (8 pinos) da fonte e da placa-mãe, e prender os cabos ao gabinete com abraçadeiras, para evitar vibrações. Medi as voltagens da fonte, conectada e desconectada, e estão todas normais. Não há superaquecimento, o processador trabalha com temperatura média de 35º C, sem overclock. Também já testei os pentes de memória, e estão todos bons. Será um problema na fonte, algum componente alterado? Não tenho certeza, mas penso que se fosse mau contato, o computador seria desligado, e não reiniciado. 

Minha configuração:

Asus P5Q-E com processador Xeon E5440 e 8 mb de ram 800 mhz; vídeo Geforce GT8600; SSD Kingston A400, dois HDs 1 TB; três coolers e placa USB 3.0 (Acho que suficiente para uma fonte de 350 w reais).

Editado por paulomchaves

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×