Ir ao conteúdo
  • Cadastre-se
Edienavir

PC estava reiniciando, e após resetar a BIOS passou a não ligar mais

Recommended Posts

Olá sou nova aqui, bom é o seguinte:meu pc eu o ligava e ele desligava e ligava novamente direto, porém isso aconteceu do nada.Um amigo meu falou que era o cooler que não estava dissipando direito, de fato, o cooler estava folgado. E dei uma resetada na bios dai não ligou mais de jeito nenhum. A questão é perdi tudo ou pode ser placa, processador?

E também gostaria de saber se possível, se é verdade ou mito que quando o processador está queimado não esquenta.?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edienavir bateria nova ? verifique.

tudo conectado a eletrecidade, esquenta.

retire novamente a bateria por um minuto, e conecte-a novamente.

 

 

 

  • Amei 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Van Jacques disse:

que nao seja por isso.

poste aqui, o resultado.

Ele antes eu i ligava e ele e ficava reiniciando direto chegou a da imagem, mas não segurava e agora não liga nada e nen acende os leds do painel frontal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Edienavir  sem ferramentas especificas (pc card debug analyzer) fica difícil determinar exatamente o que ocorreu com o teu pc.

os testes rotineiros sem ferramenta alguma, permitem apenas testes de funcionamento de ligar/desligar qualquer dispositivo.

desmontar e limpar (com uso de uma borracha branca nos contatos de cobre ,e um pincel de pintura escolar, ou um barbeador velho), placa-mãe, memorias, video, contatos, e trocar a bateria da placa-mãe, eh apenas um bom comeco, mas nao impede de deixar de dectar o verdadeiro problema.

experimente, pode resolver.

nada deixa de funcionar sem motivo, normalmente a culpa eh quase sempre da fonte atx.

qual a configuração do teu pc ? placa-mãe, processador, memoria, fonte, video ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha placa-mãe é uma gigabyte GAB 75M D3H, o processador é um i7 2600 3.8gz,8 gigas de ram, cooler comum c dissipador; placa de video antiga geforce 9800 1 giga uso dois hd's:um só para o o windows de 500 e um para arquivos de 2 teras, a fonte é uma D-MIX AF-500 (REAL) E UM DRIVER DE DVD!!!

adicionado 3 minutos depois

A fonte é nova, comprei não tem nem dois meses ainda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×