Ir ao conteúdo
  • Cadastre-se
click123

GPO não atualiza AD

Recommended Posts

Olá,

Toda GPO nova que eu crio e vinculo no AD não esta mapeando nas ESTAÇÕES mesmo dando um gpupdate /force e reiniciando,

Já as GPOs antigas de 3 meses atrás esta funcionando perfeitamente quando e vinculo elas atualizam e quando excluo também atualizam,

meu problema ´pe em toda GPO nova que estou criando.

OBS: toda GPO eu aplico as OU unidade organizacional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom você tem que verificar se a pasta que você esta compartilhando na rede esta dando permissões aos usuários, pois se a mesma não estiver compartilhando corretamente na rede não sera possível fazer vinculo com a GPO. outra coisa que você tem que presta atenção e se o caminho de pasta que você esta colocando na GPO esta correto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×