Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafael Valente

Computador liga mas não da video, processador queimou?

Recommended Posts

Olá amigos, bem o problema é o seguinte, meu irmão trouxe o computador da loja dele pra nós tentarmos dar um jeito aqui em casa, a situação é o seguinte, ele liga mas não da vídeo, o estranho é que somente com a fonte ligada na tomada (sem o gabinete estar ligado) o led do meu mouse liga, o que acho anormal porque nunca vi isso acontecer.

Eu tentei tudo que se recomenda nesses casos, limpei as memorias, tirei toda a poeira do gabinete, tentei usar outra fonte, dei o reset na BIOS, coloquei uma placa de vídeo pra vê se o problema era no conector da placa On-board, e nada, até que fui ver o processador, que já estava com a pasta térmica já em pó, segue a imagemimage.thumb.png.c8dc73566373f50c3b6378ee037cde7c.png

 

 E tem esse ''furo'' parecido com algo queimado no meio, que saiu com um pouco de álcool isopropílico, e não deixou nenhuma marca, coloquei a pasta nova, e nada também, nessa hora que comecei a desconfiar do processador, deixei a maquina ligada por uns 10 minutos, fui colocar o dedo no processador e não estava nem um pouco quente. Eu acredito que ele esteja queimado, mas o cooler liga, tem pessoas que dizem que se o cooler liga, não esta queimado, por isso que venho aqui tirar essa dúvida, e teria algum outros testes que eu possa fazer pra ter certeza, ou isso já basta? lembrando que não é possível eu usar outra placa ou outro processador por n ter nenhum outro aqui para testar no lugar

Editado por Rafael Valente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já testou outra placa-mãe nele ?

Se não verifique isso pois já peguei um problema parecido e era na placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MathDavid Não, porque não tenho nenhuma com socket de amd por aqui

Editado por Rafael Valente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×