Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Italo Monte Costa

Eu não sei como inserir/instalar um driver de som no meu computador.

Recommended Posts

Postado (editado)

Olá, desde que o meu vizinho formatou o meu computador, o indicador de som deveria subir semelhantemente a um termômetro mas a desgraça simplesmente não faz absolutamente nada.

 

Eu queria muito saber como eu posso instalar, colocar ou até mesmo enfiar um driver de som na porcaria do meu PC que aliás tem memória para um Baralho de cartas de UNO e trava mais que impressora quando sabe que estamos com pressa.

 

Eu já tentei por conta própria instalar o Realtek, porém não consegui entender nada e não funcionou. Meu windows é 8.1 Pro e eu tenho um fone pra sustentar, por favor tenha compaixão do meu fone.

 

Muito obrigado.

Editado por gustavodbg
Excesso de formatação removido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Italo Monte Costa Olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.


Caro colega primeiramente, nos diga as configurações do seu computador.

Processador, placa-mãe, memória.

Já tentou utilizar o driver booster?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Italo Monte Costa baixe o software chamado CPU-Z e mande umas prints das sessões CPU, Motherboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Italo Monte Costa A sim, você utiliza uma H61M-DS2, baixe o programa Driver booster e rode ele e veja se ele encontra o driver de audio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Olha Gabriel, eu instalei o Driver Booster os drivers Realtek e o NVIDIA Virtual Audio Device, mas não adiantou, o indicador não subiu, logo eu reiniciei (por que dizem que é bom fazer isso após instalar qualquer coisa...), mas mesmo assim essa bagatela não funcionou. 

 

Quando eu estava com o Windows 7 aparecia uma caixinha de som laranja na barra de ferramentas e o áudio só saía quando o programa era ativado, acredito que seja isso...

Editado por Italo Monte Costa
Excesso de informação, malz ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou baixar atraves do site da placa-mãe ? 

Segue o link do driver atraves da placa-mãe:  https://www.gigabyte.com/Motherboard/GA-H61M-DS2-rev-10#support-dl-driver-audio

Compartilhar este post


Link para o post
Compartilhar em outros sites

execute o  DXDIAG ( vá em iniciar e digite dxdiag, execute como administrador) e verifique se na aba "som" aparece o nome e especificações do hardware...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

ja baixou o AC'97 Audio Codecs da Realtek ?

 

http:// http://www.realtek.com/downloads/downloadsView.aspx?Langid=1&PNid=23&PFid=23&Level=4&Conn=3&DownTypeID=3&GetDown=false

 

teste as caixas/ fone em outro pc ou tv em que consiga ligar elas, se estiver tudo ok com elas..  veja este topico sobre o mesmo problema na mesma placa-mãe

 

https://www.clubedohardware.com.br/forums/topic/1052052-problema-com-áudio-placa-mãe-ga-h61m-ds2/

Editado por aeonflux513

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×