Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nete Santos

PC Novo sem dar tela.

Recommended Posts

Comprei um PC novo e fui tentar ligar ele. Ele ligou todos os componentes, mas não dava tela. Fiz várias coisas e nenhuma resolveu. Quando hoje eu vi que o HD estava ligado com a fonte, mas não com a placa-mãe. Como não sei muito bem como conectar essas coisa pesquisei na internet e achei onde colocar. Mas quando achei no meu pc a entrada do HD notei o seguinte:

Tinha 4 entradas SATA de 1 à 4. O cabo do meu HD já estava com o conector junto, logo a entrada SATA 1 tinha apenas os ferrinhos. Encaixei os ferrinhos ao conector e no fim juntei o cabo de novo. Achei que ia pegar, mas não deu tela do mesmo jeito... Quando fui conferi, vi que a entrada SATA 1 não prendeu muito firme com o conector, então suspeitei de não pegar por isso. Agora peço a ajuda de vocês para o seguinte. 

 

Como não conheço muito de montagem, perdoem minha ignorância!

 

A Tela ficar preta é possivelmente por causa do HD estar conectado? E se for, teria problema eu conectar o cabo do HD nas entradas de SATA 2,3 OU 4? Meu HD é SATA III 1TB.

E por ser SATA III, deveria conectar ele na entrada de SATA 3 ou não tem nada a ver.

 

Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce tinha que usar a garantia por ser pc novo, agora que abriu o gabinete pode ter perdido a garantia, já que alguns vem com um lacre.

 

O recomendável é conectar o disco do sistema na primeira porta SATA para ficar como Disco 0 no Windows.

 

Normalmente a falta de imagem não tem a ver com o disco, já que até sem disco o programa da placa-mãe sempre inicia.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×