Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Xangai Oliveira

Problema Virtualização Intel - I7 3770

Recommended Posts

Olá!

A uma semana atrás rodava uma máquina virtual de 64 bits tranquilamente no meu pc. Hoje fiz a formatação, e reinstalei os programas, ativei o a Virtualização da Intel na BIOS, mas mesmo assim minha maquina virtual não aparecia a opção de 64 bits. Baixei um software da intel e observei que tanto o VT-x quanto a Tecnologia de Virtualização Intel não tinham suporte, sendo que anteriormente eu usava uma maquina virtual de 64bits.

 

Precessador i7 3770 LGA 1155

placa-mãe Gigabyte B75M-D3H

 

1.thumb.png.bb6874f02bb5dc5599dec394ac18a154.png2.png.8da6a7d0f688f5cbd1ae4288d8aba3c1.png3.png.71cd71007a04522c88db4fb97c91ebb0.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um problema quando atualizei a BIOS do meu pc, que desabilitou o SMT e voltou alguns parâmetros para padrão, mesmo eu habilitando na BIOS. A solução foi entrar na BIOS e deixar tudo em default, salvar e reiniciar, entrar na BIOS e alterar uma opção, salvar e reiniciar, alterar outra opção, salvar e reiniciar, ...

Quando eu alterava vários parâmetros, apenas alguns eram efetivos, ficando outros em default (desabilitados), mesmo estando habilitados. Tenta fazer isso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×