Ir ao conteúdo
  • Cadastre-se
Fireseed

Problema com roteador e Rede desconhecida.

Recommended Posts

Olá craques da informática.

 

Estou aqui com um problema um pouco chato,que eu mesmo acabei criando na minha internet...como? aqui vai...

 

Eu queria mudar o endereço de IP porque causa de um jogo na internet,sou muito leigo pra mexer em qualquer coisa mais complicada assim de pc,internet etc...acabei mexendo onde não devia,entrei no endereço do modem ARRIS e fui mexer nas configurações(que por sinal é um roteador bem complicado) e fiz a seguinte bobagem:

 

Achando que eu iria trocar o IP,fui em "configurações da LAN" e tive a BRILHANTE ideia de trocar o ultimo número do "IP adress" e do "Start IP Adress",bastou isso para estragar com tudo,percebi que depois disso,a velocidade da internet tinha sido reduzida ( e muito) não consigo entrar em quase mais página de internet nenhuma,sempre dá como "a conexão expirou",tenho acesso a poucas páginas,como Youtube,facebook e essa página do clubedohardware.Mas nada entra.Vou deixar uma imagem para explicar melhor onde foi que eu fiz a droga. OBS: tive que pegar um video da internet para amostrar a imagem,não consigo mais acessar meu roteador.

merda.png.605b76058a0de0973d9db83e7147bbb0.png

 

Percebi que no ícone de internet lá embaixo perto da data e hora aparece assim "Acesso a internet" "Rede não identificada - Acesso a internet"

Passei quase o dia inteiro quebrando a cabeça pra resolver esse droga que eu mesmo fiz,vi vários tutorias e vídeos na internet,desde mexer no "cmd" como os comandos do "ipconfig" como também outras coisas mais que tentei não deu certo.Também vi que na hora que mexi naquele cmd,o gateway padrão aparece zerado e logo embaixo o IP que mudei no roteador,como pode?

fee.png.618fd84b824ad7716521c6233599191b.png

 

Ah sim,antes de esquecer,pensei no óbvio,por que não desfazer o que fiz?Voltei para o endereço do roteador ARRIS e vejo que o usuário e senha padrão do roteador que são "admin" mudaram e não consigo por nada acessar de volta as configurações do roteador.

 

Estou cansado,e preciso saber se o que eu fiz tem como consertar ou se realmente mexi em algo sério.

Existe esperança amigos? Desde já obrigado pela atenção.

ta.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você não tem acesso ao roteador ? né , portanto você não tem outra escolha... procure e utilize o botão de "reset" , nele... (geralmente fica localizado atrás do roteador) para que o aparelho seja restaurado às configurações de fábrica.

 

reset-roteador.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz o reset nele,parece que não adiantou muito,ainda não consigo ter o acesso

Compartilhar este post


Link para o post
Compartilhar em outros sites
Spoiler

 

Pessoal,problema resolvido,insisti em resetar o modem e uma hora foi e consegui desfazer a burrada que fiz nas configurações da LAN,está tudo normalizado.Obrigado xRockAndRoll pela a atenção.

 

Boa noite.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×