Ir ao conteúdo
  • Cadastre-se
marcospaulo1994

Lentidão e travamento até apertar o botão ...

Recommended Posts

Bom dia, boa tarde e boa noite internautas.

 

Estou com um problema tanto diferente.

 

Vamos ao sintomas.

1- Assim que eu ligo o pc ele já apresenta vários bips seguidos em torno de +ou- 15 (as vezes mais, as vezes menos), porém consigo interromper apertando qualquer tecla do teclado.

 

2- Depois de carregar tudo normalmente, o windows inicia (área de trabalho) ele fica lento como se tivesse em um programa pesado com dificuldades para rodar.

 

3- Porém esse problema da lentidão do windows é "resolvido" quando aperto DELETE, e o windows fica normal

 

4-.O cursor também fica piscando, e as palavras dos botões (alguns) ficam invisíveis tendo q passar o cursor por cima deles para aparecer as palavras. (tambem volta ao normal quando aperto DELETE)

 

5- De vez em quando (raramente) o pc congela, tendo q reiniciar.

 

Tentei varias coisas para solucionar como: reistalar o windows, mudar de hd, remontar o pc completo, limpeza completa dos componentes.

 

Já não sei se o problema é no software ou no hardware.

Obs. Eu jogo e faço trabalhos no ilustrator tranquilo fazendo o processo de aperta DELETE, porém ultimamente tenho tido dificuldades, (queda de fps brusca nos jogos, e lentidão nos programas de trabalho (lentidão em si, a mesma de quando inicio o windows))

 

Hardwares 

CPU
________________________________________________________________________________
Modelo              : AMD FX-8320E Eight-Core Processor
CPUID               : AuthenticAMD família 15, modelo 2, revisão 0

_______________________________________________________________________________
Placa de Vídeo      : GeForce GTX 960 GPU GM206-A
Driver              : 398.11

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso o Windows 10 pro, não uso nenhum antivirus e anti malware ja tentei algum. Mas nao foi mt efetivo, nao conheco mt sobre as opções boas de anti malware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso Sugere algum programa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, marcospaulo1994 disse:

@simforoso Sugere algum programa ?

Olha, eu uso o Windows Defender do próprio Windows 10 e me resolve o problema, faz décadas que não pego um vírus ou algum programa malicioso. A última vez foi na conexão discada ainda, lá pelo fim dos anos 90.

 

Mas eu recomendo você desligar todos os HDs que tens (caso tenha mais do que um) e deixar apenas o que vai receber o Windows (7 ou 10) e faça uma instalação limpa, formatando totalmente o HD e colocando drivers atuais do chipset, vídeo, áudio, etc...para evitar qualquer bug. Dessa forma, você estará garantido quanto à software (se tens mais de um HD e o vírus está "mascarado" em outro HD, no que você instalar o Windows de novo, esse HD vai virar uma "partição" e o arquivo malicioso volta à atacar.

 

Se mesmo assim não resolver, é problema de hardware mesmo, aí teremos que testar os componentes da sua máquina, um a um, ok?

Abraços, boa sorte! Qualquer coisa poste amigo! Bom domingo pra você!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×