Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Camtoram

PC desligando sozinho !! (Suspeita placa-mãe)

Recommended Posts

Galera seguinte, eu to com um PC desktop que esta desligando abruptamente sozinho toda hora!, como se puxasse da tomada/faltasse energia, sempre que aperto o botão power ele liga normal, porém desliga em intervalos de tempo alearorios, as vezes demora um tempo as vezes desliga antes do windows carregar, e ja desligou ate mesmo no painel do bios, desliga ate mesmo no modo seguro !

 

O que eu ja fiz:

 

1 - Pensei ser um problema na fonte, dai comprei uma fonte nova instalei, e o problema persistiu ... 

 

2 - Com a fonte nova, pensei ser problema na placa de video, coloquei outra que eu tinha guardado e o problema persistiu ...

 

3 - Desmontei o computador todo, limpei toda a placa-mãe com alcool isopropilico, processador, memorias e depois passei spray limpa contato em tudo, troquei as pastas termicas e chequei as temperatudas (variando entre 50-60 °C no processador, e 33-40 °C placa de video), problema persistiu ...

 

4 - Fiz o restart da Bios removendo a bateria da placa-mãe, problema persistiu ...

 

5 - Reinstalei o windows 10 com a ferramenta de reparaçao através do modo seguro com rede, selecionando a opção "manter meus arquivos", problema persistiu .... 

 

6 - Testei as meus 2 pentes de memoria RAM em todos os slots uma por uma, problema persistiu ...

 

7 - Testei cabos de alimentaçao da fonte diferentes, e com os 3 que eu tenho aqui problema persistiu, testei ligar o PC em tomadas diferentes tambem, problema persistiu ...

 

8 - Testei ligar o PC sem placa de video e sem o HD, e ele desliga também ....

 

então, depois de tudo isso, a unica suseita que eu tenho e a placa-mãe ! , ou estou errado ? Suspeito dela por ser o componente mais antigo tem mais de 10 anos, o pior e que quando o PC esta na tomada o led dela fica aceso normal, percebi também que ele nao desliga quando ponho na opção "suspender"para ficar em stand by

 

Meus componentes:

 

placa-mãe》 Intel DH55CH Chipest H55 lga 1556

 

Placa de video》 Nvidia Zogis Geforce 240GT

 

Fonte》Corsair CX 600W (nova)

 

Hard Disk》ST3500418A

 

Processador》Core i3 540 3.07 GHz

 

Memoria》2x 4GB marca kingstom

 

 

 

 

Editado por Camtoram
Atualizaçao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguem tem uma sugestao para me dar ??? :tw_cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tô com o mesmo problema, percebi que os intervalos de tempo são diferentes um do outro, suspeito que seja ou a placa-mãe ou cooler do processador, minha placa também é um pouco velha.

COMPONENTES:

>>FONTE VINIK VX 600

>>PLACA DE VÍDEO GTX 550 Ti

>>RAM 2X 4GB 1333

>>placa-mãe ASROCK H61M-DGS

>>PROCESSADOR CORE i5 3330 3.00 GHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

O erro provavelmente é a fonte, tinha comprado uma fonte nova mas o erro continuava, eu também jogo apenas cs go no meu pc, e sempre no meio da partida ele desligava, então troquei minha fonte comprei outra nova, o problema acabou !!

SUGIRO QUE TROQUE SUA FONTE, ABRAÇO !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas como e a fonte se eu comprei uma nova zerada e o problema continuou do mesmo jeito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×