Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mateus de Miranda Monteiro

Pc com problema de energia?

Recommended Posts

Fala, galera. Firmeza?

Alguém pode me ajudar? Comprei recentemente uma nova fonte. Uma Corsair cx550. Porém notei algo estranho na inicialização do PC. Sempre que eu aperto o botão de ligar, o PC dá sinal de vida e depois de 2 segundos ele desliga sozinho e depois de 2 segundos novamente ele volta a ligar normalmente. Isso é normal? Já busquei fóruns que teriam o mesmo problema mas não encontrei nada. A fonte é nova. Não tive problemas com os jogos mais como tinhas antes com a antiga fonte de alimentação que eu tinha. As temperaturas do PC estão ótimas. A única coisa que tem aparecido por causa do problema é a placa-mãe sempre alarmar que foi identificado uma instabilidade na energia logo no início da bios.

A minha config é:

placa-mãe Asus m5a78l-m lx/br

2x4 memória ram DDR3

Processador fx-8300

Rx 460 2gb

1 HD 1tb

Corsair cx 550w

.

Obrigado pela atenção, galera XD

Editado por Mateus de Miranda Monteiro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na fonte antiga dava algum problema? Já testou essa CX550 em outro PC? Esse aviso que dá nas placas da Asus é meio chato, quase sempre é um falso alerta, já aconteceu comigo e não era nada. Mas sempre é bom investigar.

 

Em 2008 eu tive um problema semelhante com um Core 2 Duo que tinha na época. Ligava por 2~3s, desligava e aí sim depois ligava normal. Troquei fonte, memória e tal não resolveu.... era a placa-mãe... não lembro se só atualizei a BIOS ou troquei de placa, mas sei que resolveu o problema de ligar/desligar e ligar novamente.

 

Abraço, boa sorte!

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então. A antiga fonte não fazia isso. Antes de trocar a fonte eu fiz uma limpeza geral no pc. Troquei pasta térmica, limpei as memórias. O PC da minha namorada faz algo parecido. Quando você liga a chavinha da fonte, mesmo sem apertar o botão de ligar do PC ele liga sozinho e depois de 2 segundos ele desliga. É um tanto estranho.

Mas irei ver se algo na bios dessa moba.

valeu mano!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já usei uma época. Mas hoje em dia eu filtro de linha. O problema parou por algum motivo logo após eu ter trocado de gabinete. Não que isso tenha a ver, mas acho que talvez algum mal encaixado? Mas resolveu pelo menos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×