Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ugor Tach

Windows 7 64-bit 8GB de ram (Ultilizável: 4GB)

Recommended Posts

Boa tarde, recentemente tive problemas com meu hd, ele simplesmente não queria da mais boot no windows e como ele era bastante antigo resolvi compra outro. O problema é que depois que instalei o hd comecei a ter problemas com a memória, to descrevendo isso porque não sei se tem algo relacionado, eu deixo o pc desligado e quando ligo fica aparecendo a seguinte mensagem no sistema 8GB de ram (Ultilizável: 4GB) quando eu renicio o pc ela simplesmente volta para 8 gb dnv e isso acontece sempre que deixo o pc desligado.

 

COISAS QUE JÁ FIZ
-Já testei os 2 pente separado

- já passei a borracha 
- na bios esta reconhecendo os 8 gb

CONFIG DO PC

placa-mãe - m5a78l-m lx/br
Processador - fx 6300 setado no 3,80 ghz estável
HD - 2 HD 1 de 500 e outro de 160
Placa de video - RX 460 

Editado por Ugor Tach

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ugor Tach Olá, boa tarde e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, faça este passo à passo:

 

Abra o "executar" do windows:

Digite "msconfig":

image.png.b265ebfab192c0988300c30320272c80.png

Após isto abrirá uma tela:

Vá em inicialização de sistema:

image.png.22cc00036fd17bac46a14c9f4a6defeb.png

 

À seguir vá em opções avançadas:

image.png.e2751a941c0d826d085b80a9b41d46b0.png

 

E selecione a opção memória máxima:

image.png.61d098b377994360dcb8c453ba0c5ded.png

Ao selecionar deverá marcar 812MB na caixa de texto, clique em OK e reinicie o PC.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

desculpe, esqueci de avisa que também fiz esse procedimento e não funciono 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ugor Tach tente atualizar o BIOS de sua placa-mãe então.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha bios também está atualizada na versão mais atual

Compartilhar este post


Link para o post
Compartilhar em outros sites

como assim? da boot com o drive de cd ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

up

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×