Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RegisResendeS

Minha placa de video esta dando problema

Recommended Posts

Ela deu video mais nao sei porque a placa-mãe nao ta reconhecendo a placa de video, https://www.kabum.com.br/produto/91631/placa-de-video-vga-nvidia-msi-geforce-gtx-1060-igamer-oc-6gb-gddr5-192bits-dvi-hdmi-dp-pcie-3-0/?tag=placa de video essa é a placa de video, https://www.kabum.com.br/produto/96727/placa-mãe-asus-p-intel-lga-1151-matx-prime-h310m-e-br-2x-ddr4-vga-hdmi-5x-mais-protecao-4x-sata-m-2-digi-vrm-languard-usb-3-1-conector-com e essa a placa ame, ja fiz de tudo e nao reconhece, Alguem pode me ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RegisResendeS Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, qual a marca e modelo de sua fonte?

Você usa estabilizador?

Você ligou o conector de vídeo na placa de vídeo ou na placa-mãe?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, GabrielLP14 disse:

@RegisResendeS Olá, bom dia e seja bem vindo ao Fórum do Clube do Hardware.

 

Caro colega, qual a marca e modelo de sua fonte?

Você usa estabilizador?

Você ligou o conector de vídeo na placa de vídeo ou na placa-mãe?

Essa é a fonte https://www.kabum.com.br/produto/83547/fonte-corsair-600w-80-plus-white-vs600-pfc-ativo-cp-9020119

Nao uso estabilizador

Liguei o conector de video na placa de video, ta dando Imagem so que quando você vai no gerenciador ele diz q ta ligado a placa simples e nao a Gforce...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RegisResendeS Hmm. Ele diz adaptador básico de vídeo da microsoft?

Você instalou o driver?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, GabrielLP14 disse:

@RegisResendeS Hmm. Ele diz adaptador básico de vídeo da microsoft?

Você instalou o driver?

@GabrielLP14 Sim instalei,tanto o drive da placa-mãe, quanto o drive da placa de video, e mesmo assim diz Adaptador de video Basico da Microsoft 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RegisResendeS Más quando você poe uma placa de vídeo, não precisa instalar o da placa-mãe, faça o seguinte, remova ambos e instale novamente o de vídeo, porém durante a instalação escolha opção de instalação personalizada e marque instalação limpa.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, GabrielLP14 disse:

@RegisResendeS Más quando você poe uma placa de vídeo, não precisa instalar o da placa-mãe, faça o seguinte, remova ambos e instale novamente o de vídeo, porém durante a instalação escolha opção de instalação personalizada e marque instalação limpa.

Antes de instalar a placa-mãe eu fiz isso, botei a placa de video  e instalei o drive, ai nao deu, continuou dizendo Adaptador de video Basico da Microsoft. Ai logo depois instalei o drive da placa-mãe e novamente o da placa de video e continuou na mesma, estou com medo de ser incompatibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RegisResendeS poderia mostrar uma foto do que está acontecendo?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×