Ir ao conteúdo
  • Cadastre-se
Jorge B

Adega Brastemp não liga

Recommended Posts

já testei tudo a placa desconectei todos os componentes e fui ligando um a um e testando, o cooler externo fica ligado o interno fica desligado, quando ligo a pastilha peltier tudo desliga painel cooler tudo para, se solto o fio positivo ou negativo da pastilha peltier ela volta a funcionar, testei a pastilha com uma fonte de computador e ela esta esquentando de um lado e gelando do outro o que pode ser nunca mexi em adegas, alguém pode dar uma dica 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jorge B, Geralmente essa falha é o capacitor de filtro do CI LM494 no secundário da fonte, ele é de 47uF/25V, siga a trilha do pino 12 desse integrado que encontrará esse capacitor que mencionei... 

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Adega_Brast.thumb.jpg.d79b01a494382867b804b323b0ec4869.jpgLocalizei três capacitores de 47 uf e 25 v existe um perto dos pinos de entrada dos fios da pastilha peltir seria esse segue imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa é diferente da que tenho na sucata aqui, mas se esse capacitor que você marcou, for ligado no pino 12 de CI maior, é ele mesmo que você tem que trocar ai....

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×