Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Seguinte, estou com 3 computadores antigões de 2 de 2gb de ram (dual core), e um Pantium 4 com 1 gb de ram. Todos com windows 7-32bits. Desktop, daqueles modelos com as caixas grandes. Observação provavelmente inutil: ambos tem um buraquinho com desenho de fone mas é só um buraco no plastico mesmo, não uma entrada.

Um deles modelo M963GV (O pentium4), um não consigo identicar o modelo da Model Name em vez do nome no DirectX, e o outro não me lembro.
Problema: não funciona o audio, e provavelmente não é driver, sério ja procurei do fabricante e tentei uns 4 pack de drivers diferentes. Alguém tem ideia do que pode ser, ou se tem como testar na Bios o áudio (ouvi falar que tem mas não acho nada na internet).
Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Bruna P Lima Olá, Bruna, bom dia e seja bem vinda ao Fórum do Clube do Hardware.

 

Primeiramente, faça o seguinte, baixe o software chamado CPU-Z e abra ele, vá na aba mainboard para podermos ver a marca e modelo da placa-mãe.

Segue foto como exemplo à seguir:

01.PNG.c46a7cee9e71df546b0b3ce60b8ec84c.PNG

 

Este retângulo verde simboliza a marca e modelo da placa-mãe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×