Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Nino Dessupoio

Interrupções do Sistema com alto consumo de CPU

Recommended Posts

Ultimamente tenho notado no Gerenciador de Tarefas o alto consumo desse processo no Windows 10 64 bits, por curiosidade
baixei uma iso do Linux e também notei esse problema, no Linux consegui resolver como indicado em um tutorial do vivalinux
que no meu caso foiu o gpe26 que ainda não sei o que é. Voltando ao Windows, já entrei em modo de segurança e ainda persiste esse alto consumo de CPU, já formatei e também não resolve. Já atualizei drivers e fiz tudo que achei na internet e nada de resolver esse problema no Windows. Mas no Linux eu consegui. Bom, acredito eu que seja alguma coisa relacionada a algum firmware do meu Notebook que é um Asus placa-mãe X555UB processador Core i7-6500U. Alguém poderia me ajudar? Segue o log de visualizador de eventos do windows pra ver se pode ajudar.xf.thumb.jpg.b9088443bcaa6ad24d5192cb2dd70439.jpg
 

Editado por Nino Dessupoio
deletar duas palavras

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como já formatou, esse problema começou imediatamente após a formatação ou após instalar algum driver? Já verificou se não há atualizações de BIOS para seu notebook?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×