Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kayky R.

Problema com internet do computador

Recommended Posts

Bom, faz um tempo que isso me acontece, resumidamente: minha internet não funciona, apenas em meu computador. Eu uso conexão cabeada, e esse erro no começo era muito incomum, eu deixava um jogo baixando de madrugada e ia dormir, quando eu acordava e ia ver, estava sem internet, daí só voltava se eu colocasse o cabo direto no modem de internet, e não, o problema não é o roteador WI-FI que o cabo está conectado, pois o outro computador funciona a internet via cabo perfeitamente, já tentei colocar na outra porta do roteador, já usei aqueles adaptadores USB, funciona um pouco, depois de um tempo aleatório ele para, daí tenho que tirar e colocar de novo em outra porta USB pra funcionar, depois para e tenho de fazer de novo, as vezes nem volta mais. Acontece a mesma coisa com o Wireless USB adapter, ele cai, tenho de coloca-lo em outra porta USB, etc.
         Depois de um tempo a internet volta na entrada de cabo onboard, mas com um tempo aleatório reinicia o "ciclo", já troquei de cabo, ficou 1 mês normal (mais ou menos isso), depois voltou, troquei de placa-mãe, não durou 3 horas sem cair.
         Já não sei mais o que fazer, o problema não está no cabo, nem na placa-mãe e nem no roteador, o que eu faço? Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a fonte do seu computador? Usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte EVGA 450BT plus bronze, não uso estabilizador, essa fonte é recente, tenho o mesmo problema com ou sem ela

Editado por Kayky R.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×