Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kenyo

RESOLVIDO Computador não liga e fica dando beep.

Recommended Posts

Boa noite, Hoje a tarde usei meu computador normalmente e desliguei o mesmo depois de umas horas de uso.

Fui ligar ele depois de algum tempo, mas ele so fica dando 1 beep normal infinitamente, procurei outros topicos, ja limpei a memoria, tirei e tentei ligar so com 1, alternando, mas nada, ele continua a dar o maldito beep...

Sera que tem algo que eu ainda possa fazer? Ou a memoria queimou mesmo?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se possui placa de vídeo, retire ela e veja se o PC vai funcionar na onboard.

Se funcionar, taí o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Rafael Tuco disse:

Se possui placa de vídeo, retire ela e veja se o PC vai funcionar na onboard.

Se funcionar, taí o problema.

Fui fazer o processo, mas antes de tirar a placa, tentei ligar ele, e para a mimha surpresa ele ligou normalmente.... não entendo isso.... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kenyo

A tecnologia tem razões que a própria razão desconhece... kkkkk

Mas caso volte a dar problema, faça o teste que falei.

Pode ser que sua placa de vídeo esteja começando a pipocar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×