Ir ao conteúdo
  • Cadastre-se
Jaimecintra

Problema com a rede de uma empresa pequena!

Recommended Posts

Boa tarde senhores(as).

Estou com o seguinte problema em minha empresa existe 1 servidor (somente de arquivos) e 6 estações de trabalho, eu possuía internet da vivo que era ligado da seguinte forma (modem(vivo)>roteador(tplink)>switch) ao trocar pela internet da netvirtua eu fiz o mesmo procedimento (modem(netvirtua)>roteador(tplink)>switch) porém só funciona a internet no servidor nas estações fica sem internet.

Alguma alma bondosa poderia me ajuda?

Obrigado pela atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O computadores estão todos ligados na switch?

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, Jaimecintra disse:

Verifique a conexão entre o Switch e os computadores, os ips também como estão configurados, estáticos ou dinâmicos 

 

Editado por Gabriel Sylvestre

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Gabriel Sylvestre disse:

Depende, tem como entrar via cabo console ou via remoto pelo ip que está configurado na interface 

@Jaimecintra você so consegue entrar nas configurações do Switch se ele for gerenciavel!!!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×