Ir ao conteúdo
  • Cadastre-se
Pedro Poiate

Ponto de interrogacao no HD!

Recommended Posts

Bom dia

estou com varios problemas no meu computador por causa da instalacao recente de uma fonte.

Instalei essa fonte e depois de religar todos os cabos corretamento incluindo o do HD e do SSD juntamente com o sata, meu computador nao esta reconhecendo o HD, somente o SSD , ate mesmo na BIOS ou no gerenciamento do computador ele nao reconhece ou sequer me da a opcao de formatacao. Ja tentei recolocar os cabos, seja o de energia ligado a fonte e o sata e nada, segue imagens.

o que eu posso fazer para que meu computador volte a reconhecer meu HD.

OBS: o disco Local (C:) e o meu SSD, O HD e o disco (E:) que aparece nas imagens.

erro 2.PNG

erro 3.PNG

erro.PNG

erro 4.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desligue da tomada e tire a bateria da placa-mãe por uns minutos. O HD precisa ser reconhecido no BIOS ou não será reconhecido no Windows também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×