Ir ao conteúdo
  • Cadastre-se
Raphagiga

Pc T-gamer lvl 3 dando gargalo

Recommended Posts

Bom dia, eu comprei um pc t-gamer lvl 3, na terabyteshop. O pc mais problematico da minha vida, pois ele veio com a placa de video com defeito, ai eu solicitei o rma, e eles trocaram e isso em agosto, agora em setembro que eu recebi a placa e levei em um tecnico para montar ela, mesmo eu sabendo fazer isso eu quis evitar mais problemas agora o pc fica dando engasgadas em diversos jogos eu gravei no gta V nos testede benchmark no jogo mas esse problema acontece em diversos jogos ate mais leves como fortnite, 

 

adicionado 3 minutos depois

desculpem pelos erros ortográficos, to meio nervoso, pois passei um mes querendo usar meu produto e agora o feriadão inteiro tentando resolvendo achando que podia ser um erro de software porém ja formatei o pc duas vezes e instalei os drivers e o problema persiste, a loja afirma que faz testes com os produtos porém na pratica não é o que parece ja que veio a placa de video com defeito e agora apareceu outro defeito no produto, eu comprei na terabyteshop pois as reviews sobre a loja são boas mas comigo a experiência tem sido bem negativa

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem postar a configuração completa do pc fica difícil ajudar considerando que no site deles tem 2 links que apontam para o mesmo "produto", mas vamos as sugestões ... verifique como esta a temperatura durante os jogos, bios e drivers estão atualizados? as saídas de ar do gabinete não estão obstruídas? usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Emanuel Valério A configuração é placa-mãe H110M PRO-VH PLUS DDR4 LGA 1151, memoria 8x1 gb ddr4 crucial ballistx sport, processador Core i5-7400, placa de vídeo gigabyte gtx 1060 6 gb, fonte Corsair 600W VS600 80 Plus.

Sim eu testei a temperatura pelos testes de  benchmark os resultados foram de 50 graus, os drivers estão todos atualizados. O pc depois que eu formatei estava engasgando na home do windows pra você ter noção e eu não uso estabilizador.

adicionado 3 minutos depois

@Lucas Emanuel Valério fiquei tres dias tentando pesquisar sobre esse problema de manhã até de noite, ja fiz tudo que você possa imaginar, mas acho que deve ser infelizmente um problema de hardware, provavelmente no processador, o uso dele esta muito alto em programas leves como simplesmente entrar no gerenciador de tarefas. Eu tenho uma amigo proximo que fez a compra do mesmo pc com as mesmas configurações que o meu, e ele fala que no dele não acontece nada disso. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

kabylake não é nativamente suportado por placa-mãe desse tipo mas não era pra ocorrer isso, quanto ao uso elevado do processador utilize algum anti virus para verificar se não há algum malware ... alias esta utilizando qual versão do windows?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Emanuel Valério windows 10, ja usei o malwarebytes, e ja formatei duas vezes, tenho quase certeza que o problema não é software 

adicionado 3 minutos depois

@Lucas Emanuel Valério acho que vou ter que esperer a resposta da terabyte amanhã e passar por mais estresse

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode parecer besteira mas ja verificou as temperaturas do vrm? as vezes pode ser isso que esteja causando essas pequenas travadas

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Emanuel Valério acho que não seja a temperatura, pois ontem eu fiz esse teste liguei o ar do quarto esperei um tempo pra tudo ficar gelado e liguei o pc e refiz os testes de benchmark e as travadas continuaram mas eu não verifiquei o vrm, vou verificar agora

adicionado 5 minutos depois

a minha placa não tem esses sensores

adicionado 5 minutos depois

a minha placa não tem esses sensores

adicionado 7 minutos depois

Obrigado pela ajuda mano, mas deve ser o hardware mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Raphagiga disse:

@Lucas Emanuel Valério sera que problema no HD pode acarretar essas travadas?

se o hd for novo não

 

3 horas atrás, Raphagiga disse:

@Lucas Emanuel Valério acho que não seja a temperatura, pois ontem eu fiz esse teste liguei o ar do quarto esperei um tempo pra tudo ficar gelado e liguei o pc e refiz os testes de benchmark e as travadas continuaram mas eu não verifiquei o vrm, vou verificar agora

adicionado 5 minutos depois

a minha placa não tem esses sensores

adicionado 5 minutos depois

a minha placa não tem esses sensores

adicionado 7 minutos depois

Obrigado pela ajuda mano, mas deve ser o hardware mesmo.

use um desses programas para verificar se todas as temperaturas estão baixas

XG6BVac.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

aida64,hw monitor e hwinfo64

Compartilhar este post


Link para o post
Compartilhar em outros sites

normal, mas monitorou durante os jogos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×