Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nealcal

Problemas De Rede Com O Uso De Roteador.

Recommended Posts

Tenho 3 computadores ligados em rede e utilizo um modem adsl Speedstream 5200 que esta configurado como roteador. O meu Velox é de 512 kb e quando vou mandar um e-mail mais pesado, por exemplo, com + de 3 mb ele me desliga programas de Bolsa de Valores (Broadcast) e deixa o Explorer muito lento. Parece que a rede esta configurada de forma a dar prioridade ao envio de e-mails. Teria como limitar a utilização da banda do velox pelo Outlook? Em caso afirmativo, como devo proceder?

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa,

Cara, não acredito que o problema seja no outlook, ele não tem nenhum tipo de controle de banda.

Eu suponho que você use o norton e que nele esteja habilitado a verificação de emails enviados e recebidos. Ou talvez até outro programa de verificação, algum firewall. Esses programas sim, consomem banda.

Outra coisa, seu Velox tem 512k de download e de upload?

Você usa algum tipo de proxy?

Até, :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×