Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ercio

Pc Parava Na Inicialização

Recommended Posts

Olá pessoal!

Tenho 3 pcs, todos com configuração igual e montados juntos (duron 700) e recentemente os 3 estavam apresentando o mesmo problema: Quando eram ligados eles paravam após a detecção dos discos e era preciso dar um reset para que eles carregassem legal. Troquei a bateria do CMOS deles e então passaram a ligar normalmente.

A questão é a seguinte:

1) porque era preciso dar o reset?

2) porque nunca aparecia a mensagem "CMOS batery low"?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Talvez esta não seja a resposta mas verifique se a sua CMOS esta atualizada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos especular!

Talvez pelo fato da bateria não ser capaz de manter alimentação "suficiente" durante o processo de leitura da bios, o PC parava. Dando o resset, o PC já está ligado e agora o CHIP recebe alimentação da fonte e assim, carrega as configurações default(verdade?).

Não aparecer nenhuma mensagem.....deixo para analisarmos....faz bem para a mente! :D

Só para acrescentar: tenho um PC aqui com problemas na alimentação via bateria que mantém sem problemas o setup, se for mantido o nobreak ligado 24h. A bateria desse PC descarrega em pouco tempo devido a danos em um diodo deste circuito(alimentação do chip).

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Talvez esta não seja a resposta mas verifique se a sua CMOS esta atualizada.

Como se faz isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por penasousa@16 set 2004, 12:12

Ferinha,

Talvez esta não seja a resposta mas verifique se a sua CMOS esta atualizada.

Ahnnn, não seria atualizar a BIOS?

Bem, para atualiza-la voce deve pegar um programa especifico do fabricante de sua placa-mãe e uma versao mais nova da BIOS.

Mas tome todos os cuidados, pois se houver algum erro voce poderá inutilizar a placa-mãe.

teh mais! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×