Ir ao conteúdo
  • Cadastre-se
danielevil

Computador instável e congelando

Recommended Posts

Como titulo diz , vamos lá para as configurações;

 

Configurações antiga.                                                             

Placa-mãe: Gigabyte GA 78LMT-S2                                      

Processador: AMD Athlon X2 240 1.8Ghz , Cooler Box        

RAM: 2x2 , 2Gb 1333mhz                                                      

GPU: Zotac GTX 750 , 2Gb                                                   

Fonte: C3 Tech 500.Whatts                                                          

HDs: 1 WD 320Gb sistesma , 1 WD 1Tr BackUp                

 

Configuração atual.

Placa-mãe: Gigabyte GA 78LMT-S2   

Processador: AMD FX 8370E 3.3Ghz em Stock , Cooler Master Blizzard T2

RAM: 1x8Gb 1333Mhz + 1X2Gb 1333Ghz

GPU: Zotac GTX 750 , 2Gb

Fonte: C3 Tech 500.Whatts 

HDs: 1 WD 320Gb sistesma , 1 WD 1Tr BackUp

 

A questão é a seguinte , depois de instalar tudo corretamente, o PC funcionou normal durante varias horas , fiz vários testes tudo ok,

mais depois de um tempo começou a congelar a tela a ponto de ter que reiniciar o sistema , isso até o momento aconteceu duas vezes.

Agora de manhã liguei o PC utilizei ele normal , depois de uns 45min ele reiniciou sozinho , no desktop deu a mensagem de BlueScreen ,

só que não apareceu a tela azul.

 

E mais uma coisa , o Cooler esta vibrando pouco mais esta , isso pode ser por causa do tipo de suporte central dos AMDs ?

Cooler vibra tanto com Gabinete em pé ou deitado.

Lembrando que comprei um SSD 128Gb Crucial , para ficar como Sistema , mais ainda não chegou.

 

Aguem pode dar uma ajuda se é o OS ou Hardware ??

 

Obrigado á todos , segue imagem da montagem.

38597053_ndice.thumb.jpg.6096a8724943c46ef8af00534279dfae.jpg

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualize a BIOS da placa-mãe e troque sua fonte por uma de marca confiável e de qualidade com selo 80Plus e PFC Ativo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa-mãe é de baixa qualidade.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/12/2018 às 10:28, diogoprata disse:

Atualize a BIOS da placa-mãe e troque sua fonte por uma de marca confiável e de qualidade com selo 80Plus e PFC Ativo.

A BIOS já esta atualizada para a ultima versão  a F6 , minha fonte não é 80 Plus mais tem PFC Ativo.

Troquei um pente de memória 2gb por outro e até o momento esta estável.

O estranho que notei que o Cooler da CPU esta gerando umidade com gotículas de agua estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua casa deve ter muita umidade.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, Math.Pi disse:

Sua casa deve ter muita umidade.

 

Nossa aqui é mó quente kkkkk , eu acho que pelo fato do PC ficar ligado 24/7 , de madrugada sempre estar ligado e muitas das vezes só fazendo download , isso deixando o processador sempre a 17° e 18° graus , pode estar gerando umidade por baixa temperatura , pode ser isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×