Ir ao conteúdo
  • Cadastre-se
kottorio

sinal sumiu por 4h e agora so o wifi do segundo roteador funciona

Recommended Posts

Olá pessoal, então, meu pc só funciona via wifi (o cabo n chega no quarto). O sinal era bem ruim ate q em setembro comprei outro roteador, de uns 250 reais. Como o sinal wifi do segundo roteador era péssimo fiquei usando o do roteador primário (q a operadora oferece) e melhorou tremendamente. Hoje a noite do nada, às uma da manha, o sinal caiu por completo em ambos ate as 5h. Agora que voltou so consigo utilizar o sinal do segundo roteador e ele é péssimo, o sinal do primeiro sequer aparece ao selecionar uma conexão. Não sei nada de informática etc e n sei como isso aconteceu já q o o segundo roteador é conectado com o primeiro. Será um defeito no primeiro roteador?? É necessário chamar um técnico?

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Boa Tarde 

 

Para que pudéssemos ajudar, teria que informar como foi feita a configuração dos modems e qual modelo deles.

 

Se não tem esse informação e não sabe como fazer o acesso no modem seria melhor verificar com um técnico mesmo.

 

Se fosse comigo a primeira coisa que faria seria refazer a configuração dos modems.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×