Ir ao conteúdo
  • Cadastre-se
Walberth Vieira

Notebook não liga (tem chiado)

Posts recomendados

Já faz um tempo que meu notebook vem apresentando um chiado ao ser ligado sem bateria, porém agora ele não liga mais. Já testei com outra fonte e acontece a mesma coisa, creio que seja problema na placa. Alguém pode me dar uma dica?

# esse chiado é perto da entrada da fonte.

#ligado na tomada com bateria não chiava.

#ligado na tomada sem bateria chiava.

#vou colocar um vídeo no YouTube mostrando e colocar o link aqui.

O vídeo no YouTube mostra o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Walberth Vieira disse:

Já faz um tempo que meu notebook vem apresentando um chiado ao ser ligado sem bateria, porém agora ele não liga mais. Já testei com outra fonte e acontece a mesma coisa, creio que seja problema na placa. Alguém pode me dar uma dica?

# esse chiado é perto da entrada da fonte.

#ligado na tomada com bateria não chiava.

#ligado na tomada sem bateria chiava.

#vou colocar um vídeo no YouTube mostrando e colocar o link aqui.

O vídeo no YouTube mostra o problema.

Amigo,algum regulador ou capacitor da entrada na placa-mãe....recomendo levar em um técnico para avaliar,se não tem conhecimento recomendo nem arriscar,e o técnico já tem todos os aparatos para a manutenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Willian_Souza eu até tenho conhecimento e equipamento mas queria saber se alguém mais experiente chegava a mesma conclusão. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Walberth Vieira disse:

@Willian_Souza eu até tenho conhecimento e equipamento mas queria saber se alguém mais experiente chegava a mesma conclusão. 

Vamos lá, primeiro de tudo já abriu o notebook? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
37 minutos atrás, Walberth Vieira disse:

@Willian_Souza @Willian_Souza @Willian_Souzaeu abri ele antes. Antes do problema para limpeza. 

quando fizeste a limpeza,retirou todas as peças,memoria RAM HD Processador tudo ? usou algum liquido para a limpeza ?  Verifique se os pentes de memoria estão bem conectados ao Slot,verifique tudo isso para começar o diagnóstico

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Willian_Souza Está tudo ok, tirei a placa. Mas não acho o esquema elétrico da placa na internet. Tem um capacitor bipando dos 2 lados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!