Ir ao conteúdo
  • Cadastre-se
Rudsonagz

CPU nos 100%, mesmo após formatar.

Posts recomendados

Boa noite,

Recentemente meu PC começou a usar muita % da CPU para qualquer tipo de tarefa, por exemplo, chrome com 5 abas abertas usando 60% da CPU, anti-virus na verificação completa usando 50% do CPU, jogos usando 40 a 70%( antigamente nem Crysis 3 no MAx Full do full do full usava 40% da minha CPU, torrava somente placa de vídeo), quando abro mais de uma coisa mencionada bate os 100% de uso.

Resumindo, Meu PC não apresenta lentidão, mas está usando muita CPU pra qualquer coisa, reparei quando o cooler, ventoinha, começou a parecer um avião, tentei várias coisas, mas nenhuma delas funcionou.

 

PC:  i7 8700, 16gb ram ddr4, ssd 240 gb, gtx 1060, Placa-Mãe GIGABYTE  B360 AORUS GAMING 3 DDR4, sistema windows 10 pro.

sempre tive antivirus pago do kaspersky, atualmente o total security.

 

Após não ter sucesso nos procedimentos achados no google, formatei PC, instalei mesmo sistema e não coloquei o backup de volta,

durante a instação dos drives, já percebi que não havia sanado o problema de alto consumo de CPU.

 

Se alguém puder me dar uma luz eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual método exatamente você usou na formatação do sistema?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Excluí todas partições, criei partição nova, formatei, depois instalei o sistema.

adicionado 5 minutos depois

Acabei de testar essa alternativa, também não resolveu, estou instalando tudo de novo, durante algumas instações, cpu já bateu 70%.

 

https://answers.microsoft.com/pt-br/windows/forum/all/cpu-100-após-formatação-do-windows/49905055-d13b-4e12-8565-eb2626a4405f

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rudsonagz

 

Brother boa noite tira o print do gerenciador de tarefas mostrando o uso da CPU e tira o print mostrando todas as aplicações que estão rodando.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lenon_Fernandes vou só instalar algum jogo aqui, já posto.

adicionado 8 minutos depois

@Lenon_Fernandes vê se é isso que você pediu, jogo ta instalando ainda, então coloquei o kaspersky pra escanear.1.thumb.jpg.fc560e5682b3f10d280212f57187df69.jpg

2.jpg

3.jpg

4.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rudsonagz

Brother tem algo muito estranho mesmo o uso do kaspersky está muito alto.

Essa ISO do windows que você está usando pegou onde ? No proprio site da Microsoft?

 

Aqui também uso kaspersky e mesmo rodando um varredura completa não chega e esse uso todo. 

Kas.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lenon_Fernandes peguei no link deles, site da microsoft, mas não se apegue a esse fato, porque estava assim antes de usar esse método, por isso pc está estranho, tudo consome muito processamento, o engraçado é que, quando abro o gerenciador de tarefas para ver quanto está consumindo, ele começa a baixar o uso da CPU, esse do kaspersky, foi baixando até chegar em 27%.  Se eu feixar, deixar um tepo e voltar pro gerenciador, acontece mesma coisa, mostra 90% de consumo e vai baixando.
 

adicionado 10 minutos depois

@Lenon_Fernandes jogando apex, quando abri estava uns 55%, depois de 15s olhando o gerenciador caiu pra 12%, voltei a jogar, quando voltei estava 40%.apex.thumb.jpg.0028e8d5ed7456a61a6761fdfcd90156.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º É um jogo tosco, colando minha gtx 1060 em 90%, um tempo depois do print aumentou.

 

2º é o Chrome com 10 abas abertas consumindo quase 30% do cpu, mais que o jogo que eu tava jogando na hora.

 

 

MINION.thumb.jpg.86a6706e0f42fee8d79f5c77d4d77e2d.jpgchrome.thumb.jpg.12932060279593ea25a7513fea3e4a16.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rudsonagz

 

Qual fonte você usa ?

 

 Pode ser algum problema na fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lenon_Fernandes Fonte corsair 850 ou 950w.

Acho meio difícil ser a fonte, o problema não é sempre igual, varia bastante, estou achando que pode ser a placa-mãe, já ouvi falar bastante mal de Aorus, mas não faço a minima ideia de como testar isso sem trocar ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!