Ir ao conteúdo
  • Cadastre-se
Helison7

PC não liga, arma por 1s e desarma permanente

Posts recomendados

O PC estava inativo por um tempo e desativou (normal), e desde essa desativação ele não ligou mais. Se eu tirar o cabo de tomada da fonte e deixar uns 3 minutos fora e colocar novamente, ele arma por 1s e dps desarma permanentemente, o que pode ser? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Helison7 provável que seja sua fonte ,porque se só liga por 1s , a fonte nao esta fornecendo energia suficiente para ao menos dar boot

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Higor x estranho que foi do nada sabe? Minha fonte é uma corsair vs 600

Compartilhar este post


Link para o post
Compartilhar em outros sites

fonte é boa devido a inatividade  deve ter acontecido isso,  se tiver algum amigo que impreste outra fonte para realizar testes seria bom, em caso dúvida leva no tecnico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...