Ir ao conteúdo
  • Cadastre-se

Posts recomendados

comprei um microfone sem fio lesom daquele que o receptor pequeno ls 102 o receptor liga o microfone liga da o sinal só que o led do rf do receptor não acende desmontei fiz a medição tem um capacitor regulável e resistor smd em curto não sei se é isso ou pode ser o ci de transmissão perto da antena.   

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ele é novo não poderia vir em curto, você verificou a fonte de alimentação do receptor?

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, BCP disse:

Se ele é novo não poderia vir em curto, você verificou a fonte de alimentação do receptor?

comprei ele usado só que ele venho sem fonte de alimentação dai eu coloque uma fonte de 12v nele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que verificar a polaridade da entrada da fonte, a que você comprou pode estar com polaridade invertida.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 29/03/2020 às 10:46, BCP disse:

Tem que verificar a polaridade da entrada da fonte, a que você comprou pode estar com polaridade invertida.

a polaridade está ok tanto da fonte quanto do receptor. ou é os capacitores ou ci que fica perto da antena

Compartilhar este post


Link para o post
Compartilhar em outros sites

O fato do capacitor e um resistor estarem em curto, não significa defeito, tem que saber o valor dos mesmos e se eles estão em paralelo com alguma bobina.

Mas se o microfone estiver funcionando normalmente, pode ser só o Led queimado mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, BCP disse:

O fato do capacitor e um resistor estarem em curto, não significa defeito, tem que saber o valor dos mesmos e se eles estão em paralelo com alguma bobina.

Mas se o microfone estiver funcionando normalmente, pode ser só o Led queimado mesmo!

 

agora, BCP disse:

O fato do capacitor e um resistor estarem em curto, não significa defeito, tem que saber o valor dos mesmos e se eles estão em paralelo com alguma bobina.

Mas se o microfone estiver funcionando normalmente, pode ser só o Led queimado mesmo!

bom já liguei ele o led não acende e nem dá sinal nos vus não sei sé problema no receptor o no microfone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!