Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
m@rcos

Help A7n8x E Deluxe

Recommended Posts

Eu tinha uma placa asus a7v8x (não é a A7v8x-x) estava usando win2000 + athlon xp 2000+ geforce 4 mx 440 64mb 4x + 256 de memória 266 tava rodando bem sem travamentos, eu vendi ela e comprei a asus a7n8x e deluxe e continuei com o resto so que ela esta travando legal principalmente em jogos de corrida ex: need for speed. no resto ela está muito bem som excelente, o win ficou mais rápido e os programas tambem.

Séra incompatibilidade com a geforce?

Já atualizei bios 1012, ja fiz e refiz varias alterções na bios etc

ah cooler volcano 9 a temp ta na media de 55 a 58 e eu to usando fonte de 500wats

:unsure: Valeu ai quem postar

Marcos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas você está usando o mesmo HD que estava usando na sua antiga A7V8X?

Se for, com certeza o problema é esse. O ideal é formatar e instalar o Windows novamente quanso se troca de placa-mãe, não adianta querer reaproveitar o Sistema Operacional instalado previamente em outra placa, pois sempre vão ocorrer instabilidades e travamentos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já havia formatado e reisntalei tudo em ntfs

mais ficou travando nos jogos

obrigado por tentar me ajudar

valeu marcos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua temperatura está alta pra um XP2000+, amigo... É melhor você dar uma verificada nesse cooler Volcano e se possível lapidar ele e aplicar pasta térmica nova... :bored:

Se não resolver troca essa sua placa, de preferência por outra que não seja Asus.... :devil:

Abraços e boa sorte :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por m@rcos@23 out 2004, 02:57

eu já havia formatado e reisntalei tudo em ntfs

mais ficou travando nos jogos

obrigado por tentar me ajudar

valeu marcos

não tem nada a ver com o que o sapo bomba falou... !!

1 - atualiza os drivers nforce.. principalmene os drivers de sua placa de video...

2- essa temperatura ta meio alta para o seu processador.. tire o cooler se estiver meio sujo limpe-o..... coloque uma pasta térmica nova.. veja se o die do processador não esta meio quebrado... que as vezes com muita pressão do cooler na hora de colocar pode ser que quebrou....não esquece de verificar isso...

você usa memória de marca??? que essas asus a7n... elas são placas excelentes.. mais precisam de memórias de marca... se possivel teste isso tambem..

verifique seu cabo flat do hd... se ele não esta meio dobradão.. ou esta meio feio.... se você perceber que ele esta dobrado e amassado teste com outro tambem.... que as vezes pode ser que quebrou algum fio dentro ele...

Bom problema na placa mãe dificilmente vai ser... isso ta mais parecendo problema com memória... ou superaquecimento.... mais fais os passos que eu te passei acima que pode ser que vai dar certo!!

falou brother..

depois posta aih o resultado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, faz o que o morpheus postou e mais uma coisa.

se você usar algum programa de monitoramento junto com o jogo vai ocorrer

essas travadinhas.

se ele ta mantendo essa temperatura em stock, quando você jogar vai aumentar

uns 5°.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara tive o mesmo problema, foi uma semana terrível!!!! atualizando drivers e tudo mais... posso lhe dizer que com a FX5200 e a geforce mx 4000 também existe este problema.

No meu caso desistir da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom valeu por você terem postado, eu vou limpar o cooler e aplicar mais pasta termica e pegar a memo do meu irmão par testar (ddr 333 generica)

depois eu posto o resultado

Valeu

marcos

mcgiudice@ig.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu reduzi toda performace que eu podia alterar na bios

agora ela raramente trava, mais ela ta perderndo muitos frames no nfs

nem se compara a antiga (a7v8x)

"BF109" que placa você pegou no lugar da a7n8x e deluxe ?

falou até mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, eu tenho quase absoluta certeza q é super aquecimento!!!! Se você ta vendo na média de 58º, imagine quase você joga!!!!!! Pode subir até 5º ou mais!!!!!!!

Tente TROCAR o cooler....coloca pasta termina de novo (não muito hein....só uma gotinha....pasta términa não é massinha de modelar, :D )

Ahhh...tente instalar drivers novos pra sua VGA e tb atualiza todos os drivers possiveis da sua placa-mãe cara....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por enquanto estou com um quebra-galho (ecs k7s5a), por incrivel que pareça estar rodando os jogos que quero, até semana que vem é possível que passe para uma soyo kt880 ou mesmo minha antiga ecs k7vta3.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por m@rcos@24 out 2004, 23:17

Bom valeu por você terem postado, eu vou limpar o cooler e aplicar mais pasta termica e pegar a memo do meu irmão par testar (ddr 333 generica)

depois eu posto o resultado

Valeu

marcos

mcgiudice@ig.com.br

mais só um detalhe a pasta térmica que você aplicar tem que ser uma camada bem fina em cima do die do processador.... não é nada de exageros... tem que ser só uma camada fina...

me diz uma coisa por acaso você tambem não esta com algum overclock aih no seu pc??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal eu consegui melhoras, eu limpei o cooler e passei novamente pasta termica só que bem menos que antes (como disse o Morpheus) agora a temp (medida no aida 32) está em 49 usando o win jogando, 54 tava dando 60 antes, parou os travamentos mais a performance 3d não muito boa tambem eu to usando geforce mx440 64 4x amanhã eu vou testar uma radeon 9200 se 128mb e trocar as memorias 266 para 333 depois eu posto o resultado.

de resto a placa ta excelente

Valeu ai pela ajuda

Marcos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×