Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Coisinha

Voltagem do Atlhon XP

Recommended Posts

E aí galerinha do mal,

Meu super processador tá meio estranho, a tensão dele tá chegando a 13.5...

Não estou fazendo OC, nem quero.

Queria saber se isso é normal ou posso me desesperar., Qual a tensão correta?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Coisinha@01 nov 2004, 16:56

E aí galerinha do mal,

Meu super processador tá meio estranho, a tensão dele tá chegando a 13.5...

Não estou fazendo OC, nem quero.

Queria saber se isso é normal ou posso me desesperar., Qual a tensão correta?

13.5 :ahh::ahh: oloco... eu acho q é impossivel.. deve ser algum bug do software.. ou você tá olhando na bios!?!? :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

é caramba, eu to vendo no programa da asus e na linha que fica monitorando a tensão tá chegando a 13.5, eu mandei pra assistencia e quero ver o laido da loja, e to pegando unas dicas com a galera dki tb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, você tá olhando a linha de 12V... o processador vai no máximo a 2V... mesmo assim sua linha 12V tá meio alta... verifique sua fonte :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

De uma olhada nessa sua fonte, ela não está legal não, troque por uma fonte de qualidade para que essas voltagens fiquem mais proximas da original.

você pode ter no maximo 5% de alteração na tensão para mais ou para menos, assim essa sua tensão está muito maior que essa tolerancia.

Espere chegar essa maquina e olhe isso, eu lhe aconselho a mexer na sua fonte.

Tomara que eu tenha te ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha fonte é de um gabinete Leadership, muito conceituado no mercado, e a unica tensão que está oscilando tanto assim é a do processador, eu acho que pode ser a memória ou o proprio processador.

To mt :muro: , pois faz pouco tempo que montei essa maquina , e deu logo esse problema.

Quero minha super maquina :cry::cry::cry::cry::cry::cry::cry::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×